CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Dział poświęcony motocyklom sportowym

CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Postprzez Aimaray » Cz cze 06, 2019 7:27 am

Witam serdecznie !

[EDIT: 2 długie i 3 krótkie ! Źle odczytałem mrygnięcia]

Pacjent CBR 1000RR SC57a 2005r. Przedwczoraj zaliczyłem wywrotkę odpalonego motocykla na postoju (na prawy bok) trochę bardziej niż na płasko bo było lekko z górki po prawej stronie motocykla. Zaraz po wywrotce wyłączyłem go na stacyjce. Moto leżało max 20 sekund po czym go podniosłem.
Wylało się trochę benzyny. Po podniesieniu moto po odczekaniu jakichś 3 minut odpaliłem go - zapalił bez zarzutu. Po chwili zaczęła mrugać czerwona kontrolka FI - 3 długie i 2 krótkie i tak w kółko (czyli błąd 32 ? ). Po ruszeniu podczas jazdy czerwona dioda FI nie mruga lecz świeci cały czas. Moto chodzi bez zarzutu odpala jeździ, temp. w normie. Szukałem tego błędu w serwisówce lecz nic o nim nie ma(bądź nie umiem go znaleźć). Dzwoniłem do mechanika to powiedział, że "albo źle mu podaje ilości mrygnięć albo to coś bardzo nietypowego bo błąd 32 występuje w autach". Do serwisu jadę z nim dopiero w poniedziałek więc proszę Was o pomoc.

Z góry bardzo dziękuję i pozdrawiam ! ;)
Ostatnio edytowano Cz cze 06, 2019 4:44 pm przez Aimaray, łącznie edytowano 1 raz
Aimaray
Nowicjusz
 
Posty: 3
Dołączył(a): Cz cze 06, 2019 7:26 am
Motocykl: Honda CBR 1000RR

Re: CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Postprzez zbyhu » Cz cze 06, 2019 8:00 am

Nakręć filmik jak mruga i wrzuć. Już tu na forum było, że ktoś źle liczył mignięcia.
Błędu 32 w serwisówce też nie widzę. Widzę 33 - błąd komputera (ECM EEPROM), przy którym silnik ma pracować normalnie.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6193
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 35
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm

Re: CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Postprzez Turos » Cz cze 06, 2019 9:14 am

Ja bym zresetował błędy i zobaczył czy znów się pojawi.
Jak się pojawi to wtedy będziemy drążyć dalej :) może to tylko info, że motocykl leżał :)
...be brave like those Soldiers who die in a battle...
Avatar użytkownika
Turos
Nightmare
 
Posty: 6984
Dołączył(a): Pn lip 09, 2012 7:26 am
Lokalizacja: Otwock koło WWA
Wiek: 31
Imię: Robert
Motocykl: FZ6 Fazer
W siodle: <100 kkm

Re: CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Postprzez Aimaray » Cz cze 06, 2019 4:28 pm

Przepraszam najmocniej ! Faktycznie źle odczytałem mrygnięcia... jest to błąd 23 - 2 długie i 3 krótkie ! xcrazy
Błąd zaczyna mrygać po przekroczeniu temperatury około 49 stopni.

Zabieram się do szukania w google ale od siebie również możecie napisać co to za błąd i jak go naprawić :biggrin:

edit: Wyczytałem, że to "ECT sensor circuit malfunction" nie prawidłowe działanie obwodu czujnika ECT (Engine Coolant Temperature - czujnik temp. cieczy chłodzącej)
Info z tabelki:
PRZYCZYNY (możliwe):
*brak lub słaby kontakt na czujniku ECT;
*rozerwanie lub zwarcie obwodu czujnika ECT;
*walniety czujnik ECT;
OBJAWY:
*ciężki rozruch na zimnym piecu;
Odsyłają do serwisówki 6-17 "
Aimaray
Nowicjusz
 
Posty: 3
Dołączył(a): Cz cze 06, 2019 7:26 am
Motocykl: Honda CBR 1000RR

Re: CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Postprzez nocny » Cz cze 06, 2019 6:09 pm

Zapowietrzony?

Pozdrawiam
Pozdrawiam
Marcin Jan

mistrz prostej spod świateł
Avatar użytkownika
nocny
Maniak
 
Posty: 1149
Dołączył(a): Śr lis 28, 2012 12:51 pm
Lokalizacja: Ruda Śląska
Wiek: 42
Imię: Marcin
Motocykl: CBF 1000 SC64
W siodle: <100 kkm

Re: CBR 1000rr sc57a Błąd FI po wywrotce na postoju....

Postprzez Aimaray » Cz cze 06, 2019 6:34 pm

nocny napisał(a):Zapowietrzony?

Pozdrawiam


Czytałeś pierwszy post ?
Aimaray
Nowicjusz
 
Posty: 3
Dołączył(a): Cz cze 06, 2019 7:26 am
Motocykl: Honda CBR 1000RR


Powrót do Sportowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość