problem ze skrzynią

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

problem ze skrzynią

Postprzez wuzio20 » N cze 02, 2013 1:16 pm

Hej mam problem ,, z okolicy zębatki zdawczej dochodzi dziwny odgłos stukotania , na początku myślałem że to wina łańcucha był trochę luźny, obiaw był taki że dziwnie szarpało i stukało , ale to nie to , po naciągnięciu nic sie nie zmieniło ... podczas jazdy na wysokim biegu bez dodawania gazu słychać stukanie , wkurzyłem się .. odkręciłem osłone zębatki zdawczej zdjąłem ją razem z łańcuchem żeby było wszystko lepiej słychać i żęczywiście prawie na każdym biegu bez dodawania gazu słychać wyrażne stuki , nie bardzo wiem co się dzieje i jak to teraz rozwiązać ..

Dodam że wczoraj zrobiłem ok 1000km z Polski (olsztyn -gdynia ) + (szwecja kalskrona - norwegia oslo)

jakieś rady ??
Avatar użytkownika
wuzio20
Użytkownik
 
Posty: 124
Dołączył(a): So cze 02, 2012 7:25 pm
Lokalizacja: olsztyn /Norwegia Oslo
Wiek: 29
Imię: Tomek
Motocykl: CBF 600 SA
W siodle: >300 kkm

Odp: problem ze skrzynią

Postprzez konjo8ds » N cze 02, 2013 1:51 pm

a naped jest swiezy czy juz nadaje sie do wymiany?

mozliwe ze konczy ci sie naped i stad te stuki
Obrazek
Avatar użytkownika
konjo8ds
Nightmare
 
Posty: 4641
Dołączył(a): So sty 21, 2012 4:48 pm
Lokalizacja: wawa
Wiek: 36
Motocykl: st1050

Re: problem ze skrzynią

Postprzez wuzio20 » N cze 02, 2013 2:05 pm

to się dzieje przy zdjętym napędzie , zębatka zdawcza zdjęta , łańcuch zdjęty .. wystaje tylko cz pień... wiec to nie to .. coś w środku musi się dziać ...
Avatar użytkownika
wuzio20
Użytkownik
 
Posty: 124
Dołączył(a): So cze 02, 2012 7:25 pm
Lokalizacja: olsztyn /Norwegia Oslo
Wiek: 29
Imię: Tomek
Motocykl: CBF 600 SA
W siodle: >300 kkm

Re: problem ze skrzynią

Postprzez redzian » N cze 02, 2013 2:05 pm

Ja mialem cala droge do Wloch i z powrotem podebne, dziwne odglosy z napedu nasilajace sie wraz z przebytymi kilometrami z tym, ze tak jak pisze kondjo8ds - moj napet jest na mega wykonczeniu, wiec mam nadzieje, ze jak go wymienie to tez irytujacy halas dochodzacy z napedu ustapi.
Avatar użytkownika
redzian
Miłośnik
 
Posty: 506
Dołączył(a): N kwi 22, 2012 9:23 pm
Lokalizacja: Nürnberg / Bielsko-Biała
Wiek: 31
Imię: Michał
Motocykl: CBF 600SA '06
W siodle: <100 kkm

Re: problem ze skrzynią

Postprzez wuzio20 » N cze 02, 2013 2:27 pm

na 100 % u mnie ta opcja odpada to nie napęd .. jakieś inne możliwości ?? coś sie dzieje w skrzyni tylko co sie sypneło??
Avatar użytkownika
wuzio20
Użytkownik
 
Posty: 124
Dołączył(a): So cze 02, 2012 7:25 pm
Lokalizacja: olsztyn /Norwegia Oslo
Wiek: 29
Imię: Tomek
Motocykl: CBF 600 SA
W siodle: >300 kkm

Re: problem ze skrzynią

Postprzez goramo » N cze 02, 2013 2:55 pm

wuzio20 napisał(a):na 100 % u mnie ta opcja odpada to nie napęd .. jakieś inne możliwości ?? coś sie dzieje w skrzyni tylko co sie sypneło??


Skoro kompletnie rozebrałeś napęd i przy gołym wałku zdawczym nadal słychać stuki, to oczywiste jest, że nie pochodzą one od pracy zestawu napędowego.

Co do postawienia diagnozy co tam się zesrało, to myślę, że nikt ci raczej nie będzie w stanie tego powiedzieć. Zesrać się mogło pewnie nie jedno. Trzeba zajrzeć do skrzyni żeby się dowiedzieć.
SR50 -> S53 -> ETZ150 -> Intruder M800Z -> CBF1000 -> VFR800FI -> CB1000R -> CB1300SA + XL650V

Always look on the bright side of life :-)
Avatar użytkownika
goramo
Nightmare
 
Posty: 6879
Dołączył(a): Pt wrz 03, 2010 7:11 pm
Lokalizacja: Warszawa
Wiek: 37
Imię: Mariusz
Motocykl: CeBula 13 + Trampek
W siodle: <100 kkm

Re: problem ze skrzynią

Postprzez konjo8ds » N cze 02, 2013 2:58 pm

zbyhu kiedyś pisał, że ten wałek, co napędza zębatke zdawczą jest na jakichś łożyskach. może się te łożyska zużyły i trzeba wymienić?
Obrazek
Avatar użytkownika
konjo8ds
Nightmare
 
Posty: 4641
Dołączył(a): So sty 21, 2012 4:48 pm
Lokalizacja: wawa
Wiek: 36
Motocykl: st1050

Re: problem ze skrzynią

Postprzez goramo » N cze 02, 2013 3:02 pm

Spróbuj poruszać wałkiem góra-dół i na boki. Pokręć nim też ręką - jak łożyska są zużyte to powinno się dać to wyczuć w ręku.
SR50 -> S53 -> ETZ150 -> Intruder M800Z -> CBF1000 -> VFR800FI -> CB1000R -> CB1300SA + XL650V

Always look on the bright side of life :-)
Avatar użytkownika
goramo
Nightmare
 
Posty: 6879
Dołączył(a): Pt wrz 03, 2010 7:11 pm
Lokalizacja: Warszawa
Wiek: 37
Imię: Mariusz
Motocykl: CeBula 13 + Trampek
W siodle: <100 kkm

Re: problem ze skrzynią

Postprzez wuzio20 » N cze 02, 2013 3:08 pm

ok jedna propozycja łożyska jest ich tam ze 3 wiec to całkiem możliwe ..

mam też inną propozycje coś się dzieje z łańcuszkiem na koszu sprzęgłowym , jest to możliwe ??
przy wbitym biegu , delikatnie dodaje gazu i automatycznie staram się hamować tylnym , w tedy słychać wyraźne stuki i zaczyna znacznie bardziej szarpać jak by coś blokowało w środku ..
Avatar użytkownika
wuzio20
Użytkownik
 
Posty: 124
Dołączył(a): So cze 02, 2012 7:25 pm
Lokalizacja: olsztyn /Norwegia Oslo
Wiek: 29
Imię: Tomek
Motocykl: CBF 600 SA
W siodle: >300 kkm

Re: problem ze skrzynią

Postprzez wuzio20 » Wt cze 04, 2013 5:39 pm

kolejny dzień i dalej nie wiem co się dzieje.. zauważyłem jeszcze jeden obiaw podczas jazdy... czy u was też tak jest???
W momencie jazdy powiedzmy na 3, 4 biegu odkręcona troche manetka gazu ,.. po chwili odpuszczam manetkę do zera i dodaję znów gazu i w tym momencie dodawania gazu występuje straszne szarpnięcie silnikiem za kazdym razem jak odpuszcze manetke zejdzie troche z obrotów i dodam znów gazu dzieje sie tak samo ... na 100% nie jest to wina zestawu napędowego zębatki łańcuch ... o co chodzi z tym szarpaniem
Avatar użytkownika
wuzio20
Użytkownik
 
Posty: 124
Dołączył(a): So cze 02, 2012 7:25 pm
Lokalizacja: olsztyn /Norwegia Oslo
Wiek: 29
Imię: Tomek
Motocykl: CBF 600 SA
W siodle: >300 kkm

Następna strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron