Problem z zapłonem na ciepłym silniku

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

Re: Problem z zapłonem na ciepłym silniku

Postprzez slawekp » Wt sie 22, 2017 1:46 am

Proszę bardzo https://youtu.be/EjdgUy6v4Zw od 14 do 16stej min.
Wychodzą pod kolektorami wydechowymi.
slawekp
Użytkownik
 
Posty: 75
Dołączył(a): Cz gru 10, 2015 12:38 am
Lokalizacja: Poznań
Motocykl: Honda CBF 1000/A
W siodle: <100 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez matka-siedzi-z-tyu » Cz sie 31, 2017 8:43 pm

Założyłem fajki z cewkami z allegro, nie zmieniałem nawet przewodów WN, silnik chodzi idealnie. Widocznie CBFa nie lubi zamienników. Niepotrzebnie upierałem się przy niechęci do używanych fajek, trzeba było kupić je od razu rok temu i nie byłoby wtedy tego wątku.
Plusy dodatnie są takie, że zrobiłem zawory, że teraz owiewki zdejmuję w 5 minut, wymiana świec to max 20 minut roboty, umiem zrobić diagnostykę i wiem jakie narzędzia są niezbędne na dalszą wycieczkę.
Dzięki za cierpliwość i trafną poradę, temat do zamknięcia.
matka-siedzi-z-tyu
Nowicjusz
 
Posty: 10
Dołączył(a): Wt cze 30, 2015 8:46 pm
Motocykl: cbf1000a
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez zbyhu » Pt wrz 01, 2017 5:46 am

I kolejną flaszkę zarobiłem ;) :P

Cieszę się, że moto śmiga :)

Szerokości!
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 5421
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 33
Motocykl: CBF 1000 '06
W siodle: 100-200 kkm

Poprzednia strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości