Problem z zapłonem na ciepłym silniku

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

Re: Problem z zapłonem na ciepłym silniku

Postprzez zbyhu » Pt sie 04, 2017 11:07 am

Nie kupuj. Kolega na forum miał problemy z TP sensorem i po odpięciu wtyczki silnik chodził w miarę normalnie, nie gasł i pracował normalnie, lepiej niż z wpiętym uszkodzonym czujnikiem.
A więc problemem u Ciebie jest raczej co innego, odpięcie TP sensora problem pogłębia.

Ciężko wróżyć z fusów, trzeba wziąć serwisówkę i szukać czujnik po czujniku. A uszkodzone mogą być też wtryski.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 5472
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 33
Motocykl: CBF 1000 '06
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez matka-siedzi-z-tyu » Cz sie 17, 2017 7:10 pm

Ehh, chyba będę musiał z tym żyć...
Przejechałem jakieś 100 km, zatrzymuję się na czerwonym, luz, silnik chodzi idealnie równo, a że na tym skrzyżowaniu czerwone pali się z półtorej minuty, to zaraz włącza się wiatrak na chłodnicy i mniej więcej w tym samym czasie silnik zaczyna prychać, parskać. Gazu nie tykałem, niczego nie ruszałem, siedziałem z łapami o bak opartymi. Zielone, odkręcam gaz i ku mojemu zdziwieniu na obroty wkręca się równiutko, nie ma mowy o żadnym zadławieniu. No po prostu paranoja, raz tak, po chwili całkiem inaczej. Żadnej reguły w tym nie ma, no może poza faktem, że tylko na ciepłym takie akcje się zdarzają.
Przyspieszenie ma chyba takie jak trzeba (porównując z GSXRem 750), jak na swoje 11 lat to nawet poszedł prawie 230 wg wskazań prędkościomierza.
Robię mu test spalania w cyklu mieszanym, na razie 275 km i dopiero wskazówka dotyka czerwone pole, więc raczej w normie, ale zobaczymy.
matka-siedzi-z-tyu
Nowicjusz
 
Posty: 11
Dołączył(a): Wt cze 30, 2015 8:46 pm
Motocykl: cbf1000a
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez zbyhu » Pt sie 18, 2017 5:28 am

Napisałeś, że fajki wymienione. A na jakie? Oryginalne?
Bo tak teraz z Twojego opisu wynika, że może chodzić o przebicie na którejś fajce.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 5472
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 33
Motocykl: CBF 1000 '06
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez Romek » Pt sie 18, 2017 8:59 am

W te fajki to tak od razu bym nie inwestował bez konkretnej diagnozy bo tanie nie są. Mam u siebie pękniętą izolacje gumową na 4 cylindrze " na zgięciu" przewodu W.N. Normalka w tym modelu. Zaizolowałem taśmą i tak zrobiłem już 25 kkm. Przy wymianie świec jakieś 18 kkm temu sprawdzałem izolacje i nic się nie dzieje, niedawno też zaglądałem do świec spr. kolor i też wszystko ok. Świeca najczęściej ma przebicie w okolicach fajki a nie na przewodzie a gumowa izolacja pęka właśnie najczęściej na zgięciu "kąt prosty" przewodu w podwójnej gumowej izolacji. Wystarczy nawinąć taśmę i można dalej śmigać. Wybór taśmy izolacyjnej też ma znaczenie bo na rynku jest pełno podróbek czy chińskiego szajsu który albo nie jest elastyczny, albo nie klei odpowiednio, albo warstwa izolacyjna nie spełnia żadnych norm.
Avatar użytkownika
Romek
Miłośnik
 
Posty: 725
Dołączył(a): Pt sty 03, 2014 4:00 pm
Motocykl: CBF 1000A
W siodle: <100 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez zbyhu » Pt sie 18, 2017 11:29 am

Też miałem pęknięcie na zgięciu - moto nie lubiło deszczu i mycia.
A na dole jak fajka została uszkodzona mechanicznie przez patałachów z serwisu, to moto gubiło cylinder na dole obrotów, od ok 4-5 tyś.obr pracowało normalnie.

Natomiast kolega napisał, że fajki i przewody zmieniał. Stąd pytam na jakie, bo oryginalne fajki są drogie - kosz przekracza 1000zł za wszystkie. Mało kto tyle by dał. Dlatego o to pytam, bo może ma jakieś gówniane zamienniki fajek, które łapią przebicie.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 5472
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 33
Motocykl: CBF 1000 '06
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez matka-siedzi-z-tyu » So sie 19, 2017 3:14 am

No właśnie. Kupiłem tą cbfę w 2015 i bardzo niedługo później zaczęła szarpać w przedziale 0-4k obr/min. Przegrzebawszy internety znalazłem m.in. to: http://www.swiatmotocykli.pl/Motocykle/ ... 00_km.html
"Najpoważniejszą z kolei awarią, jaka mnie spotkała, aczkolwiek wynikłą z ludzkiego błędu, było uszkodzenie fajki wysokiego napięcia. Problem zaczął ujawnił się kilkaset kilometrów po regulacji luzów zaworowych, dokonanej przy przeglądzie po 48 tys. km. Po prostu nagle w trasie silnik zaczął gubić mi jeden cylinder podczas jazdy z niską prędkością obrotową (do ok. 4 tys. obr.). Motocykl szarpał, przerywał, nie chciał ruszać, zaś po wejściu na wysokie obroty wszystko się normowało. Kontrolka FI nie migała, a diagnostyka nie wykazywała żadnych błędów. Trochę czasu zajęło mi więc znalezienie przyczyny problemów, w czym przydatne okazały się doświadczenia innych użytkowników CBF 1000 skupionych wokół forum internetowego. Wymiana fajki trzeciego cylindra uzdrowiła silnik jak za dotknięciem różdżki, a jak się przy okazji okazało, jej uszkodzenie nastąpiło na drodze mechanicznej przy wymianie świec zapłonowych. Dostęp do nich w CBF 1000 jest tak makabryczny, że naprawdę nietrudno o uszkodzenie fajki przy jej wyciąganiu z gniazda świecy."

W salonie hondy zaśpiewali sobie jakieś kosmiczne pieniondzory za fajkę, więc udałem się do normalnego sklepu z częściami i dostałem zamiennik NGK SB05F widoczny tu: https://www.ngk.de/fileadmin/produktbil ... F_8080.png . Oporność ta sama, średnica ta sama, tylko duuuuuuużo krótsza. No ale zamontowałem 4 takie i problem zniknął. Pojawił się znowu po kilku tys. km. i naprawdę sążnych opadach, na które motór niestety był wystawiony. Później były nowe fajki NGK i regulacja zaworów. Rozkręcałem też oryginalne fajki (które żadnych uszkodzeń zewnętrznych nie mają) i próbowałem znaleźć opornik na podmiankę, ale nigdzie takiego czegoś nie ma, nawet na aliexpresie. A w sklepach elektronicznych patrzyli na mnie jak na kosmitę i pytali "co to jest?" Tyle, że nigdy nie było żadnych problemów z odpalaniem na ciepłym. Resztę historii znacie.
matka-siedzi-z-tyu
Nowicjusz
 
Posty: 11
Dołączył(a): Wt cze 30, 2015 8:46 pm
Motocykl: cbf1000a
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez zbyhu » So sie 19, 2017 6:01 am

Sądzę, że źródłem Twoich problemów będą te zamienniki fajek, które masz założone.

Przywołany artykuł jest mojego autorstwa, dalej mam ten motocykl :).
Ja wtedy kupiłem za 250zł używane cewki z czterema fajkami. Do dziś została mi jeszcze jedna fajka na podmianę i czeka na swoją kolej.
Dziś widzę, że taki zestawik cewek z fajkami da się kupić za 70zł:
http://allegro.pl/cewka-fajka-honda-cbf ... 25334.html
Przy cenie jednej fajki oryginalnej na poziomie 300zł warto chyba zaryzykować, nawet jeśli tylko jedna będzie dobra.

W moim przypadku uszkodzenie fajki było subtelne. Minimalne naddarcie płaszcza gumowego na samym dole fajki - tam gdzie guma obejmuje izolator ceramiczny świecy. Wystarczyło.

Jeśli problem dotyczyłby mnie to próbowałby skompletować 4 sprawne oryginalne używane fajki.

Jeśli masz jeszcze te cztery pierwsze oryginalne fajki, a motocykl przerywał Ci do 4 tyś, tak jak mnie, to zapewne tylko jedna z tych fajek jest uszkodzona. Dokup używane 4 z jakiejś aukcji i wyselekcjonuj z zestawu dobre fajki.
Powinno pomóc.

Przerywający cylinder to niższa temperatura kolektora wydechowego. Można tak znaleźć szwankującą fajkę.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 5472
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 33
Motocykl: CBF 1000 '06
W siodle: 100-200 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez Romek » So sie 19, 2017 8:23 am

Po wymianie fajek na nieoryginalne czy kapturki dobrze przylegały do wejścia do gniazda świec ? Gdy kapturki źle się trzymają może wpłynąć tam woda. Co prawda w tym przypadku przebicia nie było ale stan jednej świecy daje do myślenia. Moto mojego kumpla, CBF 1000 , nie wiem który to był cylinder

Obrazek
Avatar użytkownika
Romek
Miłośnik
 
Posty: 725
Dołączył(a): Pt sty 03, 2014 4:00 pm
Motocykl: CBF 1000A
W siodle: <100 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez slawekp » So sie 19, 2017 11:50 am

W tej komoże gdzie jest świeca wkręcone na samym dnie jest otwór przez który woda może wylecieć, więc w tym przypadku masz po prostu zatkany ten otwór. Sama gumka tak bardzo nie dolega aby nic nie przepuścić, dlatego ten otwór spustowy.
slawekp
Użytkownik
 
Posty: 75
Dołączył(a): Cz gru 10, 2015 12:38 am
Lokalizacja: Poznań
Motocykl: Honda CBF 1000/A
W siodle: <100 kkm

Re: Problem z zapłonem na ciepłym silniku

Postprzez matka-siedzi-z-tyu » Pn sie 21, 2017 8:39 pm

Dzięki pany za rady.
Kupiłem te fajki z allegro, do których link zapodał zbyhu, wymienię i zobaczymy.
Przez cały czas sądziłem, że zamienniki fajek są w porządku dlatego, że jak rok temu wymieniłem oryginały na właśnie te NGK SB05F, to problem z gubieniem gara do 4k obr/min zniknął. No i rzeczywiście po tej ulewie w gnieździe świecy musiała nagromadzić się woda, ale gdzie tam mogą być kanały do jej odprowadzania - nie wiem, nie ma jak nawet tam latarki wsadzić, ani łba, żeby cokolwiek zobaczyć.
No nic, spróbujemy z tymi fajami i dam znać co i jak.
matka-siedzi-z-tyu
Nowicjusz
 
Posty: 11
Dołączył(a): Wt cze 30, 2015 8:46 pm
Motocykl: cbf1000a
W siodle: 100-200 kkm

Poprzednia stronaNastępna strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości