Honda CBF500A problem z zasilaniem

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

Honda CBF500A problem z zasilaniem

Postprzez Michał1992 » N wrz 23, 2018 7:45 pm

Cześć,
mam dość nietypowy problem z energią elektryczną w moim moto - kilka dni temu pojechałem ze znajomym do knajpy, po dobrej karkówie z grilla :) wróciłem do moto, przekręciłem kluczyk i po wciśnięciu rozruchu cyknięcie, a potem nic, całkowity brak zasilania (kontrolki od ABS i luzu zgasły). Pomyślałem, że to problem z akumulatorem, próbowałem odpalić z pychu i moto odpaliło, ale jak kręciłem manetką to powyżej 2 tys. obrotów zaczął się dusić i gasł (jakby brakowało iskry). Pojechałem po kable, podłączyłem do akumulatora samochodu i do moto, sprzęt normalnie odpalił i udało mi się nim wrócić do domu. Po powrocie zgasiłem silnik i postanowiłem spróbować odpalić jeszcze raz, przekręciłem kluczyk i po wciśnięciu rozruchu coś jakby znowu cyknęło i kontrolki zgasły, brak zasilania. Pomyślałem, że akumulator na pewno padaka, ale przed zamówieniem nowego następnego dnia jeszcze raz poszedłem do moto przekręciłem kluczyk, wcisnąłem zapłon i silnik normalnie odpalił, moto cyka jak nowe...
Prosiłbym o pomoc koledzy - co to może być? Boję się teraz jechać gdzieś dalej, że znowu go nie odpalę albo co gorsza zgaśnie mi w trakcie jazdy.
Michał1992
Nowicjusz
 
Posty: 15
Dołączył(a): Cz maja 17, 2018 2:43 pm
Lokalizacja: Warszawa
Wiek: 26
Imię: Michał
Motocykl: Honda CBF 500A
W siodle: <100 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Turos » Pn wrz 24, 2018 1:02 pm

1. Sprawdź czy klemy są dokręcone i nie są utlenione, jak są to przeczyścić, po dokręcać wszystko, ewentualnie spryskać siuwaksem do styków. Niestety akumulator w 500 jest na styk i wystarczy chwilę na światłach zostawić i zaczyna migać kontrolka ABS (co oznacza rozładowanie akumulatora)
2. Miernik do ręki i sprawdź napięcia na akumulatorze - czy masz w ogóle ładowanie? W CBF lubi sobie padać regulator napięcia. Podaj tutaj jakie wartości napięcia odczytałeś.
...be brave like those Soldiers who die in a battle...
Avatar użytkownika
Turos
Nightmare
 
Posty: 6852
Dołączył(a): Pn lip 09, 2012 7:26 am
Lokalizacja: Otwock koło WWA
Wiek: 30
Imię: Robert
Motocykl: FZ6 Fazer
W siodle: <100 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Michał1992 » Śr wrz 26, 2018 3:47 pm

Dzięki Turos za odpowiedź :)
Moto znowu normalnie odpaliło jakby nie istniał żaden problem i odpala teraz za każdym razem. W spoczynku napięcie na aku 12V, po odpaleniu moto 14-15V, więc ładowanie jest czyli regulator i alternator chyba ok. Akumulator w spoczynku 12V czyli też ok.
Może coś przy stacyjce albo jakieś okablowanie?? Boje się, żeby gdzieś przy dalszej jeździe nie zrobił mi takiej niespodzianki.
Michał1992
Nowicjusz
 
Posty: 15
Dołączył(a): Cz maja 17, 2018 2:43 pm
Lokalizacja: Warszawa
Wiek: 26
Imię: Michał
Motocykl: Honda CBF 500A
W siodle: <100 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Turos » Śr wrz 26, 2018 6:16 pm

Cbf500 ma też jedną rzecz którą trzeba przeczyscic bo czasem robi problemy. Mianowicie guzik startera. Czy Czasem potrafi np. nie zapalić świateł mijania po uruchomieniu moto?

Albo jeszcze wilgoć i wytarta gdzieś izolacja przewodu.
trochę wróżenie z fusów zatem co może być przyczyną.
...be brave like those Soldiers who die in a battle...
Avatar użytkownika
Turos
Nightmare
 
Posty: 6852
Dołączył(a): Pn lip 09, 2012 7:26 am
Lokalizacja: Otwock koło WWA
Wiek: 30
Imię: Robert
Motocykl: FZ6 Fazer
W siodle: <100 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez zbyhu » Śr wrz 26, 2018 6:36 pm

To 14 czy 15V?
Wszystko ponad 14,4V to zło.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6001
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 34
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Michał1992 » Pt wrz 28, 2018 4:16 pm

Chyba jednak akumulator. Wyczyściłem styki, popsikałem preparatem do styków i moto odpaliło. Pojeździłem trochę, odstawiłem i dzisiaj przekręcam kluczyk, zasilanie jest (świecą się diody, lampa przednia itd.), ale rozrusznik nie ma siły, żeby zakręcić. Założę jutro nowy akumulator i dam znać czy pomogło, dzięki za pomoc.

PS do 15 V dobiło przez chwilę, ale jak przekręciłem manetę na 3/4 zakresu.
Michał1992
Nowicjusz
 
Posty: 15
Dołączył(a): Cz maja 17, 2018 2:43 pm
Lokalizacja: Warszawa
Wiek: 26
Imię: Michał
Motocykl: Honda CBF 500A
W siodle: <100 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez zbyhu » N wrz 30, 2018 8:39 am

Wg. mnie nie powinno.
Pomierz dokładnie, może regulator napięcia szwankuje.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6001
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 34
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Michał1992 » Wt paź 02, 2018 2:59 pm

Panowie, pls o pomoc, bo problem dalej nie rozwiązany, a muszę za 3 dni podjechać na przegląd :(

Wymieniłem akumulator na nowy, żelowy Wm Motors WTZ10S Gel (12V8.6Ah/10HR).
Po przekręceniu kluczyka świecą się wszystkie kontrolki, lampa również, ale jak wciskam przycisk start to przy silniku słychać tylko cyknięcie i nic, nawet nie próbuje kręcić... Na starym akumulatorze na początku kręcił, a potem tylko było cyknięcie, dlatego byłem przekonany, że to bateria padaka, a tutaj po założeniu nowej nawet nie próbuje kręcić, tylko od razu jest to cyknięcie... Co może być przyczyną?
Dzisiaj wieczorem spróbuję odpalić go z pychu, jak to nie pomoże to znowu z kabli z samochodu, ale dalej nie wiem co może być usterką... Czy walnięty regulator może dawać takie objawy?
Michał1992
Nowicjusz
 
Posty: 15
Dołączył(a): Cz maja 17, 2018 2:43 pm
Lokalizacja: Warszawa
Wiek: 26
Imię: Michał
Motocykl: Honda CBF 500A
W siodle: <100 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Avalon » Wt paź 02, 2018 3:21 pm

Popatrz na włącznik elektromagnetyczny rozrusznika.
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Malcolm Young RIP 1953-2017
Avatar użytkownika
Avalon
Fanatyk
 
Posty: 2766
Dołączył(a): N paź 16, 2011 4:17 pm
Lokalizacja: Dawniej Wa-wa, teraz Mszczonów
Wiek: 54
Imię: Grzegorz
Motocykl: CBF1000A '8
W siodle: 100-200 kkm

Re: Honda CBF500A problem z zasilaniem

Postprzez Michał1992 » Wt paź 02, 2018 3:33 pm

Co masz na myśli mówiąc popatrz? W jaki sposób sprawdzić czy działa? Na pewno sprawdzę czy bezpiecznik się nie przepalił...
Michał1992
Nowicjusz
 
Posty: 15
Dołączył(a): Cz maja 17, 2018 2:43 pm
Lokalizacja: Warszawa
Wiek: 26
Imię: Michał
Motocykl: Honda CBF 500A
W siodle: <100 kkm

Następna strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 3 gości