Gasną wszystkie wskaźniki - akumulator?

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez buczekpan » Śr maja 08, 2019 8:42 pm

matek45 napisał(a):Może rzeczywiście problem leży po stronie styków. Dziwne jest to, że zasilanie po przekręceniu kluczyka działa normalnie, a tylko naciśnięcie przycisku rozrusznika powoduje przerwanie obwodu. Jutro sprawdzę instalację i dam Wam znać.


Raczej - na szczęście po naciśnięciu przycisku rozrusznika, bo to znacznie zawęża obszar poszukiwań xgood
Varadero XL125 -> CBF600SA
Avatar użytkownika
buczekpan
Użytkownik
 
Posty: 44
Dołączył(a): Pn lis 27, 2017 9:06 am
Wiek: 38
Imię: Paweł
Motocykl: CBF 600SA
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez Turos » Cz maja 09, 2019 6:06 am

W tym przełączniku w CBF lubią się styki utleniać i np. czasem lampa się nie włączy :)
powodzenia i dawaj znać co było przyczyną :)
...be brave like those Soldiers who die in a battle...
Avatar użytkownika
Turos
Nightmare
 
Posty: 6958
Dołączył(a): Pn lip 09, 2012 7:26 am
Lokalizacja: Otwock koło WWA
Wiek: 31
Imię: Robert
Motocykl: FZ6 Fazer
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez matek45 » Pt maja 10, 2019 2:15 pm

Cześć,
Sprawdziłem przełącznik, jednak nie wiedziałem jak się dostać do samych styków. Psiknąłem "kontaktem" do połączeń elektrycznych i zobaczymy.
IMG_20190510_155302.jpg

Co do instalacji elektrycznej przy akumulatorze to kabelek "+" łatwo daje się obrócić na boki. Jutro to poprawię, bo nie miałem ampula aby odkręcić kanapę.
IMG_20190510_155721.jpg
W sumie ciężko będzie stwierdzić czy dane zabiegi pomogły, gdyż problem wystąpił tylko dwa razy (póki co) i nie wiem od czego to było uzależnione, więc będę czekał ("jeździć, obserwować").
Zaniepokoiło mnie inna rzecz. Plastikowy dolot(?) do gaźnika wygląda jakby miał pęknięcie
IMG_20190510_155729.jpg

Czy trzeba wymieniać element czy wystarczy jakoś ładnie to uszczelnić?
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
matek45
Nowicjusz
 
Posty: 17
Dołączył(a): N mar 31, 2019 7:07 pm
Lokalizacja: Warszawa Wola
Imię: Mateusz
Motocykl: CBF 600
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez matek45 » So maja 11, 2019 10:20 am

Panowie. Sprawa wygląda następująco: mocowanie przewodu do zacisku dodatniego akumulatora rzeczywiście było lekko poluzowane. Dodatkowo odkryłem, że zaśniedziały mi dwa styki w 4-pinowej kostce obok głównego bezpiecznika
IMG_20190511_120253.jpg

IMG_20190511_120246.jpg

Do konektorów w samej kostce jest ciężki dostęp ale pogrzebałem małym śrubokręcikiem i spsikałem "kontaktem". Mam nadzieję, że to pomoże. Problem wystąpił tylko dwa razy więc opinię wydam pod koniec sezonu :p

Co zrobić z air boxem? Uszczelnić czarnym silikonem czy jednak trzeba wymienić na inny? Zauważyłem, że wszystkie cztery "kolanka" tak mają. Może to normalne, że jest taka szczelinka, żeby plastik dopasował się do gaźników i plastik nie był naprężony :confused:
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
matek45
Nowicjusz
 
Posty: 17
Dołączył(a): N mar 31, 2019 7:07 pm
Lokalizacja: Warszawa Wola
Imię: Mateusz
Motocykl: CBF 600
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez buczekpan » So maja 11, 2019 10:43 am

Króćce ja bym zmienił. Sprawdź czy łapie lewe powietrze. Uruchom silnik i psiknij plakiem w pobliże pęknięcia. Jak obroty wzrosną/spadną, to jest nieszczelne.
Varadero XL125 -> CBF600SA
Avatar użytkownika
buczekpan
Użytkownik
 
Posty: 44
Dołączył(a): Pn lis 27, 2017 9:06 am
Wiek: 38
Imię: Paweł
Motocykl: CBF 600SA
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez matek45 » So maja 11, 2019 12:00 pm

To nie jest integralna część całego air boxa? Wydaje mi się, że same króćce ssące są miedzy gaźnikiem a głowicą.

EDIT:
Znalazłem coś na ten temat: http://www.hondahornet.org.uk/messagebo ... 59&t=33681
Ogólnie są to elementy gumowe czyli to nie jest pęknięcie plastiku :clap: :wings: :rayof: :jupi:

Sprawdzę w niedługim czasie pomysł z plakiem (najpierw muszę go nabyć) i sprawdzę czy jest nieszczelność czy nie ;)
matek45
Nowicjusz
 
Posty: 17
Dołączył(a): N mar 31, 2019 7:07 pm
Lokalizacja: Warszawa Wola
Imię: Mateusz
Motocykl: CBF 600
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez Hangman » So maja 11, 2019 6:45 pm

Co do akumulatora to przy zakupie sprawdzaj nie pojemność a prąd rozruchowy.
W skuterze Peugeocie miałem M Line 6Ah i rozruch 10A. Skuter nie odpalał.
Zamieniłem na podobnego wymiarami Exide 3Ah 50A na rozruchu i pali na dotyk.
Aku robią coraz gorszej jakości, dlatego kupuję do aut aku jachtowe.
Takie semi głębokiego rozładowania.
Dzisiaj zamontowałem w Pacificu kufer centralny i na nim będzie mały panel solarny 12V,
tak aby nawet na krótkich trasach, czy zlotach aku miał zawsze ciut prądu.
Od lat użytkuję małe pojazdy elektryczne, skuterki, hulajnogi (Trikke Freerein) i zasiarczenie akumulatora łatwo powstrzymać,
jeśli ma on stałe ładowanie, nawet bardzo niewielkie.
LwG
Hangman
Użytkownik
 
Posty: 36
Dołączył(a): So mar 30, 2019 4:09 pm
Imię: Wiciu
Motocykl: Honda PC800 Pacific
W siodle: 100-200 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez Polbaj » So maja 11, 2019 8:34 pm

Kiedyś padł mi akumulator w trasie. Moto wariowało, nie chciało iść , zegary gasły - istna dyskoteka . W najbliższym sklepie kupiłem nowy za ok 100zł . Wszystko ustało , dojechałem spokojnie do domu i śmiga do dziś. Ja daję 99% że to akumulator i zanim był rozkopał moto, sprawdził bym to.
Mój rumak http://hoonda.pl/viewtopic.php?f=26&t=2867


Błąd jest przywilejem filozofów,
tylko głupcy nie mylą się nigdy.
Sokrates
Avatar użytkownika
Polbaj
Miłośnik
 
Posty: 771
Dołączył(a): N maja 20, 2012 12:22 pm
Lokalizacja: Sosnowiec
Wiek: 40
Imię: Paweł
Motocykl: Honda CBF600 SA `04
W siodle: <100 kkm

Re: Gasną wszystkie wskaźniki - akumulator?

Postprzez buczekpan » So maja 11, 2019 8:38 pm

Ale co tu więcej sprawdzać, jak miał klemę niedokręconą na akumulatorze.
Varadero XL125 -> CBF600SA
Avatar użytkownika
buczekpan
Użytkownik
 
Posty: 44
Dołączył(a): Pn lis 27, 2017 9:06 am
Wiek: 38
Imię: Paweł
Motocykl: CBF 600SA
W siodle: <100 kkm

Poprzednia strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości