NC750S DCT - tryb L (proszę o pomoc).

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

Re: NC750S DCT - tryb L (proszę o pomoc).

Postprzez arzesz » Cz cze 14, 2018 8:35 am

Witaj maxikaz i witajcie wszyscy forumowicze

Mam NC700 z DCT.
Pojawił się problem z migającym minusem zamiast wyświetlanego biegu. Dzieje mi się tak co jakiś czas, najczęściej jak się zatrzymam. Wówczas skrzynia zawiesza się, zaczyna mrygać minus, nie reaguje na żadne przyciski i można jechać tylko na pierwszym biegu. Dopiero wyłączenie moto z kluczyka i ponowne uruchomienie przywraca normalne funkcjonowanie.

Moto oddałem do ASO. Najpierw zrobili normalny przegląd, powymieniali oleje i filtry, ale nie pomogło. Potem wymienili czujnik automatu, ale to też nie pomogło. Teraz sugerują wymianę komputera sterującego, ale to ogromne koszty.

Przeczytałem Twojego posta o zawilgoconych czujnikach i zastanawiam się czy sam dam radę to zrobić. Możesz napisać czy dużo rozkręcania aby dostać się do poszczególnych kostek czujników? I czy to bardzo skomplikowane?

Ew. czy ktoś zna jakiegoś magika w okolicy Wawy, kto miał z tym jakieś doświadczenie?

Pozdrawiam


maxikaz napisał(a):Temat był tryb L i nikt tu nie napisał ze duze "L" swieci jak jest bardzo zimny olej w silniku, małe "l" jak jest lekko za zimny olej, nie jest to błąd, ani tryb pracy DCT, Po prostu trzeba nagrzac moto przed ruszeniem . Jak L swieci na cieplym silniku to problem z czujnikiem lub wiązką przewodów.

Problem z zapalającym sie minusem zamiast wyświetlanego biegu podczas jazdy czy przed próbą jazdy to juz błąd DCT i nalezy go zdiagnozowac sam nie ustąpi. Przeważnie to zawilgocona kostka na jakims czujniku lub zaśniedziałe styki ewentualnie awaria czujnika. Jest procedura załaczenia diagnostyki i patrząc na interwały migania mozna dowiedziec sie gdzie lezy problem.
podaje link do serwisowki ktorą znalazłem w necie kiedys.
http://www.motorussia.ru/docs/138-servi ... -nc700.pdf
p.s.
Miałem wilgoc w czujniku prędkości pojazdu i randomowo podczas jazdy wszystko padało wtedy swiecił "-" skrzynia gupiała i mozna bylo jechac tylko na 1 biegu. zapalał sie bład silnika, bład abs. Po zatrzymaniu i ponownym załaczeniu zapłonu skrzynia zrzucala dopiero na luz. Prędkościomierz wyświetlał od zera do nawet 50 km/h a moto stało w miejscu.
Pomogło wysuszenie kostki od czujnika predkosci, po jej odpięciu wykapła woda, wygrzałem suszarką , podałem preparat do styków i od roku spokój.
arzesz
Nowicjusz
 
Posty: 2
Dołączył(a): Cz cze 14, 2018 8:11 am
Imię: Arkadiusz
Motocykl: NC700S DCT
W siodle: <100 kkm

Re: NC750S DCT - tryb L (proszę o pomoc).

Postprzez Glub » Cz cze 14, 2018 10:39 am

U mnie minus jak miga to miga regularnie, nie prezentuje żadnych kodów bledu dct.
Zgadajmy sie i napiszmy do Hondy Europe ze mamy problem z ktorym ASO sobie nie radzi.
Honda prezentowala dct jako idiotoodporny a tu swirowanie komputera moze? To powinni go wymienic na swoj koszt bo to niezgodne z umową


No i kolego @arzesz- do powitalni :P a potem do mnie na priva
Obrazek
Avatar użytkownika
Glub
Nightmare
 
Posty: 6780
Dołączył(a): So sie 04, 2012 2:08 pm
Lokalizacja: Nowodwory
Wiek: 39
Imię: Mikołaj
Motocykl: NC700XD 2012
W siodle: 100-200 kkm

Poprzednia strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 0 gości