Honda cbf 600 brak mocy po umyciu

Dział poświęcony motocyklom szosowo turystycznym

Honda cbf 600 brak mocy po umyciu

Postprzez Kuba1125 » Śr sty 09, 2019 4:33 pm

Witam,otóż ostatnio postanowiłem wymienić filtr oleju i olej,po wymianie wszystko było ok więc postanowiłem umyć hondę,po umyciu odpalił chodziła chwilę i zgasła,po wielu próbach odpalenia nie było szans,odpaliła dopiero po zalaniu paliwa na świece miała mocnego muła i nie chciała chodzić na wszystkie gary,odstawiłem ja na kilka dni wysłuszyłem elektryke,ale to nie pomogło,sprawdziłem kompresję jak się okazało była nie równa od 17bar do 12,postanowiłem wyregulowac zawory,po regulacji już honda odpalała A ciśnienie się wyrównało na 12,9bar,lecz dalej honda ma dużego muła,słabo się wkreca,jeśli chce się hondę odpalić z gazem jest to nie możliwe,odpala tylko bez dodania gazu,wymieniłem cewki,regulator napiecia,gaźniki były regulowane na początku sezonu,wszytko chodził i pięknie do czasu umycia jej.W czym może być problem ?
Kuba1125
Nowicjusz
 
Posty: 2
Dołączył(a): So sie 18, 2018 6:57 pm
Wiek: 21
Imię: Kuba
Motocykl: Honda cbf600
W siodle: <100 kkm

Re: Honda cbf 600 brak mocy po umyciu

Postprzez zbyhu » Pt sty 18, 2019 9:09 am

W fajkach wysokiego napięcia.
Masz oryginalne, czy zamienniki?
Sprawdź, czy nie są uszkodzone.

Drugi trop to czujnik położenia przepustnicy. Może dostała się do niego woda i wariuje.
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6023
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 34
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm


Powrót do Szosowo - turystyczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości