Wiatrak

Tu omawiamy ogólne zagadnienia techniczne, niezwiązane stricte z danym modelem motocykla
Regulamin działu Tu nie spamujemy, trzymamy się tematów czysto warsztatowych.
Spam będzie usuwany.

Re: Wiatrak

Postprzez zbyhu » Pt lip 12, 2019 9:15 pm

Nie masz za mało płynu w układzie? Lub zapowietrzonego?
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6295
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 35
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm

Re: Wiatrak

Postprzez buczekpan » So lip 13, 2019 7:07 am

xrofl Może masz zwarcie w elektryce od zasilania wentylatora. Zamiast załączyć wentylator, robi się zwarcie, a wentylator się nie załącza i wywala płyn.
Zwarcie powoduje spadek ładowania, a kiedy czujnik wyłącza wentylator, ładowanie wraca do normy, bo nie ma zwarcia.

BTW, może być zwarcie do masy, albo słabe połączenie na kablach/wtyczkach, co powoduję duży opór. Kable się grzeją, a wentylator dostaje za mało prądu aby go uruchomić.
Ostatnio edytowano So lip 13, 2019 10:12 am przez buczekpan, łącznie edytowano 2 razy
Varadero XL125 -> CBF600SA
Avatar użytkownika
buczekpan
Użytkownik
 
Posty: 149
Dołączył(a): Pn lis 27, 2017 9:06 am
Wiek: 38
Imię: Paweł
Motocykl: CBF 600SA
W siodle: <100 kkm

Re: Wiatrak

Postprzez cerber » So lip 13, 2019 8:35 am

A zapaliła ci się kontrolka przegrzania?
Avatar użytkownika
cerber
Użytkownik
 
Posty: 86
Dołączył(a): Cz wrz 06, 2018 5:18 pm
Imię: Artur
Motocykl: cbf 1000 sc64
W siodle: <100 kkm

Re: Wiatrak

Postprzez Arpgor » So lip 13, 2019 4:13 pm

No właśnie nie zapala się kontrolka przegrzania. Płynu jest dość, czy jest zapowietrzony nie wiem. wymiana płynu zgodnie ze sztuką, oczywiście ściskanie węży, ale jeśli jest inny sposób chętnie wysłucham. Tak jakoś przeszło mi przez głowę, że może się zebrać jakiś bąbel powietrza w głowicy i to może być przyczyna gotowania silnika. Termostat sprawny, chłodnica niezatkana, wentylator się załącza i potem za jakieś 10 minut zaczyna gotować się silnik. Pytanie - czy może być problemem gęstość płynu chłodzącego? Czy pompa wodna zużywa się podczas eksploatacji dając mniejszą wydajność? Bo to jedyne co przychodzi mi do głowy. Będę wdzięczny za każdą poradę.
Avatar użytkownika
Arpgor
Znawca
 
Posty: 208
Dołączył(a): So wrz 20, 2014 7:21 pm
Lokalizacja: BZA
Wiek: 48
Imię: Andrzej
Motocykl: Honda CBF 1000A
W siodle: <100 kkm

Re: Wiatrak

Postprzez cerber » So lip 13, 2019 6:11 pm

A jaki masz przebieg?
Avatar użytkownika
cerber
Użytkownik
 
Posty: 86
Dołączył(a): Cz wrz 06, 2018 5:18 pm
Imię: Artur
Motocykl: cbf 1000 sc64
W siodle: <100 kkm

Re: Wiatrak

Postprzez zbyhu » N lip 14, 2019 7:10 am

No to jeśli nie zaświeca się kontrolka temperatury, to coś dziwnego, bo ona jest sterowana tym samym czujnikiem, co wentylator. Czyli skoro wentylator rusza, to znaczy czujnik jest sprawny.
Skąd zatem pomysł, że silnik się gotuje? Skąd wiesz? Wywalać płyn może za duże ciśnienie w układzie, niekoniecznie od temperatury - padnięta uszczelka pod głowicą?

Miałem takie dziwne szopki w samochodzie - Honda Civic. Ma to to metalową, jakąś prasowaną uszczelkę pod głowicą i jak ta mi puściła, to zrobiła się taka mikronieszczelność, że właśnie zapowietrzała układ chłodzenia. Mogłem zrobić 1000km po autostradzie i nic - a jak zatrzymywałem się na światłach to momentalnie temperatura rosła na czerwone pole. Ruszałem - temperatura spadała i trzymała się w ryzach...
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6295
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 35
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm

Re: Wiatrak

Postprzez Arpgor » Pn lip 15, 2019 8:27 am

no chyba właśnie taki mam objaw.
ale nie ma oleju w płynie, nie ma spalin w płynie, nic nie dzieje się jak jest zimny, a ciśnienie powinno być zawsze. nie ma spadku mocy. przy dużych obrotach powinno wywalić momentalnie cały płyn a tak się nie dzieje.
szukam dalej. idę w kierunku pompy płynu chłodzącego i drożności układu. dam znać co wykumałem, ale dzięki za radę. xgood
Avatar użytkownika
Arpgor
Znawca
 
Posty: 208
Dołączył(a): So wrz 20, 2014 7:21 pm
Lokalizacja: BZA
Wiek: 48
Imię: Andrzej
Motocykl: Honda CBF 1000A
W siodle: <100 kkm

Re: Wiatrak

Postprzez zbyhu » Pn lip 15, 2019 9:42 am

Zobacz jeszcze chłodnicę samą w sobie - potrafi się po latach jazdy zakleić błotem i muchami i stracić na wydajności. Skoro działo Ci się to w 35 stopniowych upałach, to może... Mało prawdopodobne, ale zawsze jakaś myśl.

Co do tej uszczelki - jeździłem tak samochodem chyba z rok, nie miałem masła pod korkiem, nie miałem płynu w oleju - żadnych innych objawów, tylko przegrzewanie na światłach i w korkach. Raz na przeglądzie w stacji kontroli mało się nie zagotowało auto na ścieżce diagnostycznej, a wentylator stał. Wymieniłem wtedy czujnik i termostat - ale to nie pomogło. Dopiero wymiana uszczelki pod głowicą uleczyła temat.

Można podobno sprawdzić stan uszczelki pod głowicą tanim testerem co2 - nigdy nie próbowałem.
O takim:
https://allegro.pl/oferta/tester-szczel ... 8043848672
Obrazek
Avatar użytkownika
zbyhu
Nightmare
 
Posty: 6295
Dołączył(a): Pt wrz 03, 2010 6:14 pm
Lokalizacja: Rybnik
Wiek: 35
Motocykl: CBF 1000 '06
W siodle: 200-300 kkm

Re: Wiatrak

Postprzez buczekpan » Pn lip 15, 2019 11:13 am

zbyhu napisał(a):Można podobno sprawdzić stan uszczelki pod głowicą tanim testerem co2 - nigdy nie próbowałem.
O takim:
https://allegro.pl/oferta/tester-szczel ... 8043848672



Testerem na pewno warto sprawdzić. Jak zmieni kolor, to ewidentnie uszczelka, ale jak nie zmieni, to wcale nie znaczy, że uszczelka jest ok. Miałem tak u siebie w dieslu. Jak sprawdzałem na wolnych obrotach to nic nie wykazywało, a na autostradzie wywalało płyn i finalnie wyszło, że jednak uszczelka puszcza, ale dopiero w trakcie jazdy gdy turbina daje ciśnienie.
W wolnossącym powinno wykazać uszczelkę już na wolnych, jeśli ją "wydmuchało"

https://www.youtube.com/watch?v=K4qGkE3sOM8

Ja jednak skłaniam się do niedrożnego układu chłodzenia. Tak jakby na dużym obiegu nie chciało chodzić i ciągle mieliło płyn na małym. Nie wiem jak u Ciebie w litrze, ale jeśli czujnik jest w chłodnicy, to wszystko by się na to składało.
U szwagra w civicu też miał problemy z chłodzeniem i puchnącymi wężami, do momentu wymiany chłodnicy. Wtedy nagle wszystkie problemy z chłodzeniem ustały.
Varadero XL125 -> CBF600SA
Avatar użytkownika
buczekpan
Użytkownik
 
Posty: 149
Dołączył(a): Pn lis 27, 2017 9:06 am
Wiek: 38
Imię: Paweł
Motocykl: CBF 600SA
W siodle: <100 kkm

Re: Wiatrak

Postprzez Arpgor » Wt lip 16, 2019 10:43 am

Dobra jest rozwiązanie
Płukanie chłodnicy pomogło. Czego tam kurna nie było? jakieś gluty się porobiły. Przepłukana. Na razie jeździ na wodzie destylowanej. Za tydzień zalewam płyn.

Całe g...no wyszło dopiero po odpięciu króćców chłodnicy. Przy spuszczaniu płynu normalnie zszedł. Potem przy płukaniu dopiero wyszedł sajgon, chyba wszystko się tam zebrało z całej eksploatacji. Przebieg 60 000km. Chyba ktoś domowymi sposobami próbował łatać nieszczelności (cudownymi uszczelniaczami) i tak już zostawił.
Avatar użytkownika
Arpgor
Znawca
 
Posty: 208
Dołączył(a): So wrz 20, 2014 7:21 pm
Lokalizacja: BZA
Wiek: 48
Imię: Andrzej
Motocykl: Honda CBF 1000A
W siodle: <100 kkm

Poprzednia stronaNastępna strona

Powrót do Warsztat

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości