HONDA CBF125 - Nie odpala, zgasła w trakcie jazdy

Dział poświęcony motocyklom szosowo turystycznym

HONDA CBF125 - Nie odpala, zgasła w trakcie jazdy

Postprzez stanko » Pn sie 07, 2023 8:14 am

Witam wszystkich i proszę o podpowiedź, czego mam szukać.

Wersja skrócona:
Motocykl nie odpala. Nawet nie próbuje "zakręcić". Od czego powinienem zacząć?

Wersja dłuższa:
Prawie rok temu, podczas bardzo silnych wiatrów mój motocykl się przewrócił na parkingu. Trochę się połamało, musiałem m.in wstawić nowe kierunkowskazy. Przy przeglądzie wspomniałem, że czasem nie chce odpalić kiedy jest zimny, i słychać jakby się dusił. Jak już odpalił to wszystko było ok. Mechanik wymienił pompę paliwową, oczywiście nic to nie dało. Pojazd bardzo długo stał nieużywany. Wziąłem się za niego jakiś czas temu.
Na angielskich forach wyczytałem, że problem z odpaleniem może być spowodowany źle ustawionymi luzami zaworowymi. Wyregulowałem luzy zaworowe zgodnie z instrukcją. Pomogło. Następnie pękł mi przestarzały przewód od cewki zapłonowej do świecy. Wymieniłem zarówno świecę, jak i cewkę. Dzisiaj w drodze na przegląd, silnik przestał pracować. Po prostu zgasł i coś zaśmierdziało, ale nie mam pojęcia skąd. Przy próbie uruchomienia silnika, nic się nie dzieje. Nie słychać, żadnego cykania, kompletny brak reakcji. Elektryka wydaje się być w porządku. Lampka od Neutral, oraz kierunkowskazy działają bez zarzutu.

Mógłby mi ktoś podpowiedzieć, czego mam szukać? Kompletnie się na tym nie znam. Mam tego wariata od 2016 roku i jedyne co potrafię to to czego sam się nauczyłem za pomocą tutoriali na youtube i innych poradników znalezionych w sieci.

Pozdrawiam!


MAŁA AKTUALIZACJA:

Póki co udało mi się ustalić, że pali bezpiecznik B 10A przy pompie paliwowej.
Korzystając z diagramu ->
Obrazek

Ustaliłem, że może mieć to związek z niedawno kupioną przeze mnie cewką z Amazona. Po odłączeniu przewodów na cewce, nie pali bezpiecznika i po włączeniu zapłonu pompa "zaskakuje". Zamówiłem nową cewkę, tym razem oryginalną.
Avatar użytkownika
stanko
Nowicjusz
 
Posty: 4
Dołączył(a): Pn sie 07, 2023 7:45 am
Lokalizacja: UK
Motocykl: CBF125
W siodle: <100 kkm

Re: HONDA CBF125 - Nie odpala, zgasła w trakcie jazdy

Postprzez stanko » N wrz 03, 2023 3:18 pm

Nie mogę edytować poprzedniego posta.

Aktualizacja
Sprawa zakończyła się tak, że cewka z amazona uwaliła bezpiecznik, samą siebie oraz moduł zapłonowy.

Po wymianie modułu numer 38770-KWF-D02, cewki, bezpiecznika 10A oraz dla świętego spokoju świecy, maszyna odpaliła. Oczywiście to nie koniec moich problemów, ale o tym już w innym temacie.
Avatar użytkownika
stanko
Nowicjusz
 
Posty: 4
Dołączył(a): Pn sie 07, 2023 7:45 am
Lokalizacja: UK
Motocykl: CBF125
W siodle: <100 kkm

Re: HONDA CBF125 - Nie odpala, zgasła w trakcie jazdy

Postprzez plam » Pn wrz 04, 2023 2:13 pm

Niech nam żyją części z Amazona!
plam
Użytkownik
 
Posty: 53
Dołączył(a): Pt paź 09, 2015 5:00 pm
Wiek: 45
Imię: Piotr
Motocykl: Honda CRF1000L
W siodle: <100 kkm

Re: HONDA CBF125 - Nie odpala, zgasła w trakcie jazdy

Postprzez stanko » Wt wrz 05, 2023 3:23 am

Okazało się, że mój nowy używany moduł zapłonowy też był wadliwy przez co nie pokazywało obrotów silnika. Po wymianie - wszystko ok.
Avatar użytkownika
stanko
Nowicjusz
 
Posty: 4
Dołączył(a): Pn sie 07, 2023 7:45 am
Lokalizacja: UK
Motocykl: CBF125
W siodle: <100 kkm


Powrót do Szosowo - turystyczne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości